将之典藏：《别让上司抓住把柄: 完美职场生存30天条》

别让上司抓住把柄: 完美职场生存30天条
作 者 臧全金 制 作 绿茵汗将@DRL&明月论坛 校 对 Callback

书籍简介
本书基于中国本土化文化背景，针对职场中容易给老板留下借口的方方面面的细节，总结出了有效规避和解决问题的方法，教员工如何应对上司、交往同事和经营客户，才不会给老板留下借口，从而打造完美的职场，获得成功。...
前言
著名的管理培训大师余世维说过：一个做事不追求完美的人，是不可能成功的，而要做到完美，就必须注重细节。这句话对于当今竞争激烈的职场，尤其显得重要。
  • 细节成就完美，完美铸就成功

第一部分 不给老板留下借口
忠诚是一种美德，所有老板都希望员工对自己忠诚，所以，员工要想获得老板的赏识，进而赢得加薪和晋升的机会，对老板忠诚是最基本的条件。但是，忠诚应该有个限度，超过了限度就是盲从。盲从就意味着可能去做不该做的事情，不但会被抓住把柄，还会给自己的职场记录留下污点，影响事业的发展。
  • 第1节 对老板要忠诚，但不要盲从
  • 第2节 不要把老板当作知心朋友
  • 第3节 不要表现得像个老板
  • 第4节 保全老板的面子
  • 第5节 切忌站在老板的位置指手画脚

第二部分 感恩老板，做朋友不做敌人
现代职场员工跳槽已经司空见惯了，老板也已经习以为常了。公司经营不善，薪酬太低，得不到提拔，不适合自己发展，等等，都能成为员工跳槽的理由，只要员工去意已决，老板怎么挽留也留不祝老板也能理解员工的心情，只要你在离开公司前营造和平友好的氛围，老板也不会刁难你。毕竟，你们以后还可以做朋友。
  • 第6节 感恩老板，做朋友不做敌人
  • 第7节 学会从上司的角度考虑问题
  • 第8节 主动向上司汇报工作
  • 第9节 敢于向上司说“不”
  • 第10节 别跟上司走得太近

第三部分 让上司觉得他很受尊重
在职场，尊重上司是每个员工必须注意并努力去做的事情。因为他是上司，所以你要尊重他，更因为他从你这里得到了尊重，你会给他留下一个好的印象。
  • 第11节 让上司觉得他很受尊重
  • 第12节 跟上司交谈不要太直率
  • 第13节 让同事觉得比你高明
  • 第14节 不要与同事过于亲密
  • 第15节 尊重身边的同事

注意：本书尚未连载完。请密切注意SOHU读书，如该书有新章节发布，欢迎在第一时间联系我，我将把本书重新编译。
Copyrights © 2006 Blog.xiaobin.net All rights reserved.


绿茵汗将·将之典藏

您所在的位置：别让上司抓住把柄: 完美职场生存30天条＞正文 回目录

细节成就完美，完美铸就成功

Blog.xiaobin.net

臧全金

著名的管理培训大师余世维说过：一个做事不追求完美的人，是不可能成功的，而要做到完美，就必须注重细节。

这句话对于当今竞争激烈的职场，尤其显得重要。每一个求职的人几乎都会体验到，人才市场供大于求，找一份理想的工作可谓难于上青天；而在职场摸爬滚打的人也发现，随着高等院校扩大招生数量，现在职场人士受教育程度普遍提高，同一职场环境中员工之间的差距也越来越小，几乎可以说谁都不是绝对聪明的天才，谁也不是十足的傻瓜。要想从同事中脱颖而出，比别人更能获得加薪和晋升的机会，决非易事，一旦被“鸡蛋里挑出骨头”，就可能面临着失败的命运。

在这样的背景下，要想在职场早日取得成功，就要秉承做事追求完美的理念，专注于细节，别让上司抓住把柄。

由于员工的命运掌控在上司（当然包括老板）手里，有人就以为对公司忠诚就会赢得上司的赏识，还有人以为只要做出优异的业绩，自然会获得加薪和晋升的机会。诚然，对公司忠诚和优异的业绩会使一个人脱颖而出的几率大一些。然而，有很多人在自己的职场生涯中只效忠于一个公司，到头来依然是一个无足轻重的小人物，有很多人业绩骄人，却一次次与晋升擦肩而过。究其原因，就是因为他们平时在跟老板、上司、同事、客户打交道的过程中，做事不够完美，或者是触犯了职场潜规则，最后让上司抓住了把柄。有的把柄，不管是有意无意为之，但的确是做错了，而有的把柄却是在不经意间给上司留下的，而且按照通行的规章制度来衡量，甚至称不上“错误”，但同样给上司留下了不好的印象，从而影响到成败。如果他们注意那些很容易被忽略的细节，做到尽善尽美，让上司抓不到把柄，自然就更容易获得成功了。

北京出版社最近推出新书《别让上司抓住把柄——完美职场生存30天条》，该书基于中国本土化文化背景，针对职场中容易让上司抓住把柄的方方面面的细节，总结出了有效规避和解决问题的方法，教员工如何应对老板、经营上司、交往同事和善待客户，才最终不会让上司抓住把柄，从而打造完美的职场。

相对于外国那些大部头的艰深晦涩的职场指导书籍，本书通俗易懂，涉及的案例都是发生在我们普通人身边的，因而更具有借鉴意义和实用性。相信每个行走于中国职场的员工，阅读本书后都会有所启发。

[下一篇] [返回]


绿茵汗将·将之典藏

第1节 对老板要忠诚，但不要盲从

臧全金

忠诚是一种美德，所有老板都希望员工对自己忠诚，所以，员工要想获得老板的赏识，进而赢得加薪和晋升的机会，对老板忠诚是最基本的条件。但是，忠诚应该有个限度，超过了限度就是盲从。盲从就意味着可能去做不该做的事情，不但会被抓住把柄，还会给自己的职场记录留下污点，影响事业的发展。

什么是忠诚

通俗一点说，忠诚于老板就是跟老板一条心，对工作尽心尽力。具体一点说，表现在以下三个方面：

(1)执行不找借口。

对应该干的工作，要想方设法按时保质地完成，而不是对有难度的任务进行推诿：“这项工作我从没涉及过，恐怕完成得没有那么完美。”“我现在手头正忙，没有精力做这件事。”“小张对这方面有经验，还是找小张吧。”等等。你应该像“把信送给加西亚”的罗文那样，一声不响地接受任务，全力以赴地去完成。有困难，你要努力去克服，在这个过程中，你的工作能力自然会得到锻炼和提高。即使最后任务没有按时完成，甚至是做砸了，也不要找借口推卸责任：“我那几天感冒了，提不起精神来。”“市场部的数据传得太迟了，要不……”“下一次我一定会做得很出色。”等等。

(2)别侵害公司的利益。

对公司忠诚，就是对老板忠诚。你应该把公司的利益看得高于一切，做事以公司的利益为重。不要偷拿公司的财物，即使是一张纸、几颗订书钉。更不要泄露公司的秘密。有一个业务员经不住金钱的诱惑，把自己公司的开发计划泄露给了竞争对手，使对手抢在自己公司的前面将新产品上市，导致公司蒙受了很大的损失。事情败露后，他自然得到了应有的惩罚。

(3)与公司同甘共苦。

有的员工“身在曹营心在汉”，“这山看着那山高”，不安心工作，这就是不忠诚的表现。员工对公司的忠诚度，在公司经营业绩滑坡的时候最能体现出来。有的员工在公司陷入困境后，立即选择跳槽。这样的员工无论走到哪里，都很难获得老板的器重，永远不会有大的发展。你应该在公司遭遇困难的时候，积极帮老板出谋划策，共度难关。你的行为一定会得到老板的赏识，在公司走出困境后，一旦出现加薪和晋升的机会，老板想到的第一个人选就会是你。

老板不一定永远是对的

在职场流行一句话：“职场守则第一条：老板永远是对的；第二条：如果发现老板错了，请参照第一条。”这句话强调了老板对员工的绝对领导关系，但这并不表明老板向你下达的所有指令你都必须执行。

在工作中，老板也有向你下达不该执行的错误指令的时候，比如让你撒谎。我们在办公室经常遇到这样的情况：老板不想见一个人，或者不想听一个人的电话，就叮嘱你说：“某某找我的时候，就说我不在。”虽说诚实是做人之本，是职场中取得事业成功的必备美德，但是这时你一般都要遵照老板的话去做，撒谎说老板不在办公室；若对方继续问，就说老板出差了，或者开会去了。如果你拒绝执行，肯定会得罪老板，并且可能失去工作。

在这种无可奈何的情况下，偶尔撒撒小谎，对他人并没有造成多大的伤害，也是无可厚非的。但是，如果老板让你撒个弥天大谎，如做假账，这时无论老板怎样威逼利诱，你都要拒绝。你可以提醒老板：“你让我帮着你犯罪吗？”如果老板还不觉悟，你宁可辞去工作，也不要跟老板同流合污。如果你怕失去工作而怀着侥幸心理做了，一旦东窗事发，你的前途就被自己葬送了。况且，如果碰到老奸巨猾的老板，利用你的忠诚陷害你，到时候出问题就把责任全部推到你身上，让你一个人背黑锅，你就跳进黄河也洗不清了。

忠诚不是唯命是从，当老板让你做一件涉及到违法犯罪的事情时，你一定要拒绝。

有这样一个案例，昭示了盲从老板的可悲下场：

2003年“非典”期间，有一家公司的老板想借机报复竞争对手，他找来了对自己忠心耿耿的下属，让下属给防治“非典”中心打电话，谎称那家公司里发现了多名“非典”疑似患者。下属遵照执行，搞得有关人员着实紧张了一阵。后来警方经过调查，查到了那个下属头上。

在警方讯问人员的强大攻势下，那名下属交代自己是受老板指使。老板却说自己并不知道这件事，他也没有指使下属打电话，更不知道下属要干这样一件愚蠢的事，甚至说如果事先知道这件事，他一定会严厉制止下属的行为。下属拿不出证据，只好自己背黑锅。这就是一个员工让他的顶级上司——老板抓住把柄后产生的一个恶果。

下属的盲从给老板抓住了把柄，留下了推卸责任的借口，也毁掉了他在职场苦心经营建立起来的一切。这时千不该万不该，最不该的是盲从老板，去执行一件不应该接受的任务。

忠诚不是盲从

忠诚并不是绝对服从。当老板向你下达任务时，你应该学会分析辨别，哪些是必须执行的，哪些是要坚决拒绝的，然后去做正确的事，这样才不会犯错误，影响自己的前途。

以下有两个建议，你可以参考：

(1)冷静面对老板。

有的老板可能比较威严，在公司里整天板着脸，让胆小的员工感到战战兢兢，老板一安排任务就慌里慌张地接受；有的老板恰好相反，对待员工平易近人，让员工对分配的任务很难说出一个“不”字。无论面对哪一种老板，你都要冷静地应对，这样你才不会在没有充分考虑的前提下草率地接受任务。

(2)权衡利弊。

老板的某些指令，你凭直觉就能觉察出是错误的，是不可执行的。而有些指令，虽然是不应该执行的，可是老板进行了伪装，让你一时感觉不出来。这就需要你在接受老板安排的任务时进行冷静的思考，权衡利弊。如果确实该做，就要毫不犹豫地去执行。如果是不应该做的，并且对自己贻害无穷，那就想方设法拒绝。

[上一篇] [下一篇] [返回]


绿茵汗将·将之典藏

第2节 不要把老板当作知心朋友

臧全金

不要把老板当作知心朋友

在生活和工作当中，有些人遇到烦恼和挫折，好找知心朋友倾诉。这时，知心朋友是他们的精神寄托，他们一般也会得到对方的安慰和帮助。基于此，有些员工潜意识里会把老板当作知心朋友，并希望与老板之间建立起一种互相信任和互相帮助的关系。当他们真正这样去做时，却很容易让老板抓住把柄，影响其在职场中的发展。

老板与员工之间是对立关系

虽然说在公司里，老板和员工应该互相合作，共同推动公司的发展，实现双赢。但是，我们深入分析后就会发现，老板与员工之间的工作关系，本质上是对立的。

(1)管理与被管理的关系。

在公司里，老板是绝对的领导者，他习惯于向员工发号施令，即使决策失误，也是他自己的事。而员工是老板管理的对象，是被管理者，他必须听从老板的指令，执行老板安排的任务，即使老板错了，在提醒老板依然无法改变老板的决定后，他还是要无条件地执行，除非他做好丢掉工作的准备。

(2)雇用与被雇用的关系。

老板是雇用者，员工是被雇用者，老板给员工提供工作机会，员工为老板服务，为老板创造效益。这种关系并不是永久的，随着公司的发展，老板可以解雇员工，员工也可以主动解除劳动关系，辞职走人。

(3)最根本的利益不同。

2004年3月，一篇《裁员纪实：公司不是我的家》的文章在网上广泛流传。文章称，老板最关心的是公司的利益，也就是他自己的利益，这是他的根本利益。员工也关心公司的利益，因为只有公司发展了，员工的利益才会得到保障，并有上升的可能。但员工最关心是自己能从公司的利益里获得多少，是否合理。老板是以员工为公司创造效益的多少来衡量员工的，而员工是以能从公司获得多少来衡量老板的，所以，一旦达不到双赢，老板与员工之间的和谐就会被打破。

老板与员工之间的这种对立关系，不适宜两者发展友谊，更不适宜发展知心朋友。

除了工作，老板不是你的倾诉对象

在现代企业里，老板和员工仅限于一种工作关系。老板给员工提供工作机会，员工给老板创造效益。就是这么简单。这与传统的企业有很大的不同。在计划经济时代，员工进企业参加工作后，似乎把自己的一切都交给企业了。不但工作上有什么事好捅到老板那里，连家庭琐事也找老板倾诉，比如：夫妻不和，对方跟哪位同事关系不好，自己家庭遭遇了什么困难，请老板给亲属安排工作，等等。在现代企业里，如果员工再把与工作无关的事情捅到老板那里，老板一般懒得管，并容易引起老板的反感。

如果你把老板当作知心朋友，满腔热情地找老板倾诉，不知你想没想过老板的感受，他是否也把你当作知心朋友？

如果老板当初与你地位相同时，曾经是知心朋友，也许老板念及旧情，还把你当作知心朋友看待，那你不妨跟他倾诉与工作无关的事情，并寻求老板的帮助。如果老板摆出一副高高在上的样子，显然是提醒你注意：现在你们的身份已经有所不同了。这时你就不要再把他当作知心朋友，公事公办，私事也不要带到公司里来。

一般员工与老板并没有特殊关系，这时向老板倾诉家长里短，老板一般都会很反感，但碍于情面，老板不会当时给你难看，一般会提醒说：“对不起，现在是上班时间，我很忙。”如果你以老板的知心朋友自居，认为向老板倾诉是天经地义的事情，赖着不走继续倾诉，就会惹恼老板。老板会阴沉着脸说：“你先回去吧，我马上要开会。”甚至将你轰出去。这样，你给老板留下的印象就不只是不好，而且是恶劣了。

与老板倾诉私事，不但让老板觉得你公私不分，而且有侵占公司利益的嫌疑，当然，让老板最直接感觉到的就是你没有自知之明。给老板留下如此印象，你就别指望在公司里获得好的发展了。赶上裁员的机会，老板一个借口就炒你的鱿鱼，即使不辞退你，也会将你打入冷宫。

不要跟老板交心

有的老板性格外向，而且平易近人，很容易吸引员工向他靠拢，甚至消除员工的戒备心理，把隐藏在内心深处的想法毫无保留地倾诉出来。你跟老板交心，可以说是犯了职场中的大忌，即使跟一般同事，都不应过多地暴露自己，况且是跟你的老板。一般来讲，隐藏在内心中的想法，都属于心中的秘密，是不适宜拿出来公开讲的。如果你什么都跟老板讲了，你就成了透明的，老板就完全掌握了你的情况，在对你的管理中就完全占据了主动。特别是你把自己的弱点暴露给老板，你就成了老板手中任意宰割的羔羊。

李荣是一家电脑公司的技术人员，跟老板相处得就像哥们儿。一天下午，李荣加班加得很晚，老板请他吃晚饭。几杯酒下肚，李荣头脑一热，说他也想开一家电脑公司。

老板一愣，但很快恢复了表情，并鼓励李荣说：“年轻人就应该有闯劲，我支持你。”

李荣说：“我现在的技术还说得过去，但对销售还是一知半解。”

老板说：“一边工作一边学习嘛。凭你的能力，再干上两年就能独当一面了。”

李荣说：“你放心，两年之内我是不会走的。”

一周后，公司又招聘了一名技术人员，李荣也接到了解聘通知。李荣一脸茫然，找老板询问。老板一本正经地说：“在我的公司里，你已经没有什么需要学习的了。你应该多干几家公司，多积累点经验。我是从你的自身发展考虑才忍痛割爱的。”

李荣蓦然醒悟自己为什么被炒鱿鱼了，都是因为自己跟老板交心，才让老板抓住如此“富有人情味”的把柄！

别成为老板的眼中钉

员工若把老板当作知心朋友，就容易忘记自己在公司的角色，向老板提一些不该提的建议，如，“新的一年开始了，为了提高员工的积极性，是不是该给员工加薪了？”甚至这样向老板表述：“我认为，为了提高员工的积极性，应该给员工加薪。”虽然你的本意是为公司着想，但加薪是老板决定的事，即使真的应该加薪，也轮不着你说三道四。况且，你站在员工的立场上提让老板为难的建议，让老板觉得你代表员工跟他作对。长此以往，你就成了老板的眼中钉，成为老板裁员的首要人选。

周扬是公司的管理人员，跟公司老板是中学同学，所以一直把老板当作知心朋友看待，经常向老板提一些与自己工作无关的建议，为员工争取利益。虽然老板很少采纳周扬的建议，但久而久之，周扬便赢得了“工会主席”的绰号。周扬很得意，却引起了老板的极度反感，将他调到分公司，分到一个无足轻重的岗位上。

周扬不服，质问人事部。人事部答复的理由是：不热爱本职工作，缺乏敬业精神。

周扬琢磨了一番才醒悟，不由得黯然神伤：自己把老板当作知心朋友，没想到老板却把他看作普通员工！他越想越心灰意懒，最后主动辞职走人。

在职场中，员工不要妄想成为老板的知心朋友，也不要把老板当作知心朋友，这条捷径是行不通的。要想在职场中获得成功，还是按照岗位职责扎扎实实地做事，用优异的成绩来赢得老板的青睐。这种方法虽然笨拙，却是最保险的。


绿茵汗将·将之典藏

第3节 不要表现得像个老板

臧全金

在现代职场中，有些员工由于心仪老板的形象，或者为了满足自己的虚荣心，不但穿得像老板，而且还模仿老板的言行举止，在公司里表现得像个老板，甚至有的比老板还老板，结果引起了老板的不悦，被老板抓住了把柄，一个借口就扫地出门。

老板是公司里那个跟员工不一样的人

有的老板在公司里表情很严肃，一言一行都表现得高高在上，自然表明了跟员工不同的身份；有的老板平易近人，喜欢跟下属打成一片，没一点老板的架子。前一种老板，很容易让人感觉到老板跟员工之间的界限；后一种老板，就容易让员工作出错误判断，认为老板是战友，是同志，而忘记了老板是领导的角色。实际上，无论老板表面上多么随和，多么平易近人，但有一点是亘古不变的：老板就是老板，他是公司里那个跟员工不一样的人。认识到这一点，你就会蓦然醒悟，并总结出老板跟员工的诸多不同来：

(1)老板是公司里给员工提供工作机会的人；

(2)老板是公司里给员工发薪水的人；

(3)老板是公司里给员工加薪的人；

(4)老板是公司里决定员工能否晋升的人；

(5)老板是公司里让员工走人的人；

(6)老板上班迟到无须任何理由，而员工上班迟到没有任何理由；

……

在公司里，老板与员工之间是有鲜明界限的，即使有的老板因为平易近人的工作作风模糊了这种界限，但这种界限仍然是确实存在的。如果你觉察不到，就容易成为这种界限的牺牲品。

别模仿你的老板

诚然，有些员工在模仿老板的时候，并没有想到可能会引起老板的不悦，反而以为会得到老板的赏识。这些员工是老板的崇拜者，他们模仿老板，就像追星族模仿偶像，他们穿和老板一样的衣服，学习老板的言行举止，渴望有一天自己也坐到老板的位子上。有些员工则纯粹为了满足自己的虚荣心理，表面上表现得像个老板，似乎就是老板了，一言一行都在向同事炫耀：看，我是当老板的材料，总有一天我会做老板的。甚至在陌生人面前，也摆出一副老板的派头，潇洒一把过过瘾。殊不知，这样一来，你做的就是一件职场中不可能的事，即消除老板跟员工之间的界限。你的行为不但徒劳无功，还会引起老板的反感。没有哪个老板希望他的下属来混淆他在公司里独特的地位，甚至抢他的风头。心胸狭窄的老板，可能很快作出反应，给你点颜色瞧瞧。心胸宽广的老板，可能开始对你不屑一顾，但随着时间的推移，心中的不满就会越积累越多，当你的放肆引发他心中的怨气爆炸的时候，也就是你在公司里的表演结束的时候。

康尔公司总经理助理肖力总是不自觉地模仿总经理的穿着打扮。总经理时常保持着背头的发型，他也梳一个背头的发型，刚开始头发不听使唤，他就用摩丝固定住；总经理平时在公司喜欢穿一身灰色的皮尔·卡丹西装，他也整天穿一身灰色的皮尔·卡丹西装；总经理手腕上戴的是一块瑞士名表，那表价格不菲，肖力舍不得买，就戴了一块样式差不多的金表。不但如此，肖力还极力模仿总经理的言谈举止，讲话的声调，连签字的姿势都模仿得惟妙惟肖，简直就是活生生的另一个总经理了。

总经理召开会议前有一个习惯，就是先把老板杯里的绿茶喝完才开始讲话。有一次，总经理出差在外，肖力受老板的委托召开由各部门经理参加的会议。人员都到齐了，肖力坚持将老板杯里的绿茶喝完，才宣布开会。这引起了部门经理的不满。有的人就告到了总经理那里，总经理笑了笑，心底却感到不悦。

因为肖力表现得太像总经理了，有一次，一个客户来访，错把肖力当成了总经理。这件事传到了总经理耳朵里，没过几天，肖力就被炒了鱿鱼。

肖力被通知到人力资源部谈话，得知自己被解聘了，问理由是什么。

人力资源部总监笑了笑说：“我们招聘的不是总经理，是总经理助理。”

肖力若有所悟，但他并不认为自己做错了：工作又没出现什么失误，也没给公司造成什么损失，怎么就突然把自己解聘了？他又去找总经理。

总经理和颜悦色地说：“作出这样的决定，是基于以下考虑：你是个出色的人才，现在完全有能力开公司、自己做老板了。公司不想继续拦着你，耽误了你的前程。”

不要比老板更像老板

有些员工天生性格外向，喜好炫耀，不但表现得与身边的同事不同，而且表现得比老板更像个老板。老板不在的时候，他表现得像个老板；老板在的时候，他也忍不住抢老板的风头。这样的员工就像屎壳郎拴在鞭梢上，只知腾云驾雾，不知死在眼前。一旦突破了老板的心理底线，他在公司的末日就到了。

有个人应聘到了一家公司，给老板开小车。整天在老板身边转来转去，他感到无比的威风，渐渐就以“二把手”自居了。在普通员工面前他颐指气使，连部门经理也不放在眼里，爱理不理的。最后他成了孤家寡人，公司员工都反感他，有的员工还诅咒他出车祸。他不但没有收敛，而且渐渐发展到在老板面前，表现得比老板还像个老板。走路的步伐比老板还沉稳，让老板站在车门前等他；下车后摆出的架势比老板的派头还要大。有一次老板带领几个部门经理去跟一个客户洽谈，在酒店迎接的人错把他当成了老板，让站在一边的老板好不尴尬。事后，几个部门经理特意跟老板“美言”了几句，他就被辞退了。

老板是这样跟他谈话的：“我这公司庙小，养不了大和尚，决定暂时不需要小车司机了，你还是另谋高就吧。”

做一个安分守己的员工

在公司里，每个员工随着工作岗位的变动，身份也会随着发生一些微妙的变化。但是，无论怎样变化，你都要牢记：你跟老板之间是有鲜明界限的，你不能表现得跟老板一个样。

你要注意以下几点，才不会让老板抓住把柄：

(1)在公司里不要穿得比老板好。

在上班必须穿工作服的公司，这个问题就避免了。这里所指的是那些没有对上班服装作出明确规定的公司。

员工穿得比老板名贵，打扮得比老板夺目，同老板在一起的时候，自然就夺去了老板的风采，吸引了别人对老板的注意力。这可不是老板希望看到的。有的老板可能不喜欢装扮自己，但你也不要以为这样的老板就不会在乎员工的穿着打扮。他不注重自己的仪表，并不等于承认自己甘愿被下属的风采盖住。离开了公司，离开了老板，即使你在天桥上走猫步，也与老板无关了，因为你的风采已经对老板构不成任何威胁了。

所以，上班的时候一定注意自己的穿着打扮，万万不可表现得比老板还要好。

(2)同老板在一起，一定要突出老板的地位。

同老板出席公务活动，或者陪老板一起休闲，一定要注意突出老板的地位。你一定要表现出低老板一等的姿态来，手勤，腿勤，态度谦逊，让人一眼就看出他是你的上司。当你面对的是一个其貌不扬、甚至是没有一点领导气质的老板，你更要小心应对。如果碰到有人错把你当成老板的情况，你应该在握手的一刹那及时表明你不是老板，然后赶快向对方介绍你的老板。这样就会及时化解尴尬，又不失老板的尊严。

(3)表示对老板忠诚，但不可奴颜婢膝。

历史上有个和珅，靠拍皇帝的马屁，一时飞黄腾达，位居一人之下，万人之上，最后却落了个满门抄斩的下场，为世人所不齿。同时代还有个刘墉，也位居高官，却留下了无数美名。

职场如官场，把取悦老板建立在丧失自己尊严的基础上，即使你获得了一时的成功，也将为同事所不齿。况且，那些高明的老板未必赏识一个员工，也不会仅仅因为一个人表面上忠心耿耿，就把重要的工作交给他做。

所以，在与老板相处的时候，你除了恰当地表现你的身份，更重要的是表现你自己的执行能力，来取悦你的老板。


绿茵汗将·将之典藏

第4节 保全老板的面子

臧全金

常言说：人要脸，树要皮。脸面代表了一个人的形象和自尊，所以正常人没有不在乎自己面子的。在职场，良好的形象有利于一个人获得成功，所以职场中人更看重自己的脸面。

在一个公司里，一个人的地位越高，他的面子似乎就显得越重要。所以，老板比员工更看重自己的脸面。在老板处于极端尴尬、甚至脸面行将不保的紧急关头，你若能帮助老板保全面子，这比你完成老板交给你的任何一项工作都有功劳；反之，如果在本来能够帮助老板避免丢面子的前提下，你却束手无策，目击老板颜面丢尽，老板就可能迁罪于你，即使嘴上不说，但也会怀恨在心。无论你工作多么出色，一想起自己的“屈辱”，老板就会情不自禁地找借口贬低你，让你永无出头之日，甚至将你扫地出门。

老板也有丢丑的时候

相对于员工来讲，老板一般比较稳重，也积累了相当丰富的经验，似乎不应该有大意失荆州的事情发生。但老板也是人，也有考虑不周的时候，也会碰见突发事件，所以，老板有时候丢丑，就在情理之中了。

我们常见的老板丢丑，有以下几种：

(1)在重要的场合口误；

(2)被客户不留情面地批评；

(3)被生意场上的对手围攻；

(4)误入竞争对手设下的圈套，在突发事件面前一时反应不过来；

……

当你跟老板一同面对以上情况时，你一定要冷静积极地处理，尽最大努力避免老板丢丑，从而保全他的面子。如果你无动于衷，或者惊慌失措，眼睁睁看着老板颜面不保，那么这就可能成为老板手中的把柄，你也就别指望在公司里有好的发展了。

让老板感激你

当老板口误的时候，你要及时跟老板传递信息，让老板自我改正。一是冲老板使眼色，提醒老板他刚才发生严重口误了。如果老板跟你心有灵犀，就会从你的眼神里领会到你要表达的意思，马上回味刚才说的话，找出错在哪里，然后及时改正。二是举手提示。如果老板照着文稿讲话，你可以先举手，然后站起身说：“刚才那个地方，是不是文稿打印错了？”老板借机更正后，就会很感激你，自然想着你的好。

当老板被不敢得罪的大客户批评时，你要做的就是赶快离开。如果还有不识相的同事愣在那儿，你要冲同事使眼色。如果他还反应不过来，你就找个理由把他支开。老板自然会很感激你的做法。

在突发事件面前，如果你能挺身而出，避免了老板丢丑，甚至是免遭皮肉之苦，那老板自然对你感恩不尽。

桑克是一家酒店的服务员，一天中午他当班时，有几个人消费完离开酒店不久后又返回来，说他们感到身体不适，怀疑饭菜有问题，要求赔偿，而且非要见老板。吧台的值班人员让他们拿出证据来，跟那几个人争执起来。眼看就要动起手来，老板从楼上下来，看见这边情况就走过去，问怎么回事。吧台人员看看老板，又看看那几个凶神恶煞的顾客，一时不知如何是好。

这时，桑克冷冷地对老板说：“这件事与你无关，请走远点。”

那几个人接着嚷：“让你们老板出来，不赔偿就砸酒店。”

老板明白了，立即转身走开。

桑克假装去找老板，打电话报了警，因为他看出那几个人是来敲诈的。后来警察介入把事情摆平了。

这件事，使桑克给老板留下了良好的印象，不久，老板就提拔桑克做了酒店的办公室主任。

别成为老板心中永远的痛

丢尽面子，是老板心中永远的痛。如果你成为老板丢丑的见证者，而且本该通过你的努力就能保全老板的面子，那老板对你的袖手旁观一定刻骨铭心。随着时间的消逝，老板可能淡忘了他丢丑的事情，但一看见你，可能就会勾起他痛苦的回忆。这时老板就可能把他丢丑的事全部怪罪到你头上。在这样的老板手下工作，你要想获得加薪和晋升的机会，可谓难于上青天。

朱南被公司炒了鱿鱼。很多人不理解，因为他的销售业绩一直不错。他的一个好朋友问他，他才道出了其中的缘由。

有一次，朱南陪同老板参加一个高新技术产品洽谈会。在饭厅就餐的时候，有一个人阴沉着脸冲他们走过来。

朱南认出他曾经是公司的竞争对手，因为他在一次商战中被打败，而且败得很惨，使其所在公司蒙受了巨大的损失，他也因此被炒了鱿鱼。他从此对朱南的老板怀恨在心，从对手变成了敌人。这次忽然在洽谈会上遇见，他扬言让朱南的老板等着瞧。朱南情不自禁地看了一眼老板，老板很紧张地说：“小心他。”

那个人走到老板对面，倒了一杯葡萄酒端着，冲老板阴险地一笑，突然将葡萄酒向老板的脸泼去。老板没来得及作出反应，被泼了个正着，红色的葡萄酒顺着脸向下淌，仿佛满脸鲜血。老板摸起餐桌上的纸巾擦拭的时候，那个人已经潇洒地走了。

朱南当时愣在那儿了，他醒过神来的时候，老板已经转身离开了餐桌。周围的人都好奇地冲他们张望着，有的人还窃窃私语。

从此，老板就不再给朱南好脸色看。朱南明白，老板恨死他了。老板肯定是这样想的：我已经提醒你了，你应该挡住那杯酒，或者在对方还没泼出酒的时候，先把酒泼到对方脸上，至少也不能让对方那么潇洒地离开，怎么也该冲上去揍对方一顿。

事情既然已经过去了，朱南想通过努力工作，为公司多创造效益来弥补对老板的歉意，但是老板根本不领情。在年底的裁员中，他理所当然地被裁掉了。

人事部在他的解聘通知书上写的辞退理由是：“缺乏灵活处理问题的能力。”

朱南明白这是给老板抓住了把柄，老板制造的借口，但也只好走人，因为他明白，在这样的老板手下干，永无出头之日。

在职场中，当你同老板在一起的时候，老板一旦处于丢丑的边缘，你一定要积极应对，而不是做一个冷漠的看客。如果不能避免老板丢面子，你应赶快躲开，而不是目击老板受辱。如果有一丝可能保全老板的面子，就要冲上去挽救，即使保全不了老板的面子，老板也会理解你。如果你在危机面前无动于衷，束手无策，甚至幸灾乐祸地看老板的笑话，老板一定不会给你好果子吃。


绿茵汗将·将之典藏

第5节 切忌站在老板的位置指手画脚

臧全金

切忌站在老板的位置指手画脚

在职场中，有些员工忽视了老板与员工之间的界限，有意无意地站在了老板的位置上指手画脚，虽然感觉很爽，却引起了老板的极度不满，从而葬送了自己在公司的前途。

别擅自替老板做主

有些时候，员工是无意识地站在老板的位置上，所做的也只不过是老板肯定同意的事情，他当时并没有意识到有什么不对，甚至还以为，既然老板也会这么做，我替老板做了，又有什么不可？可是，他没有想到，老板在意的不是你做事的结果，而是你站在了他的位置上。你把原本属于他的人情拿去卖了，他自然会不高兴。再者，虽然是些小事，但你擅自替老板做主，就成了大事，你无视老板的权威，剥夺了老板拍板的权力，这是老板最忌讳的，他势必会给你点颜色瞧瞧，杀杀你的“威风”。

王婧在一家著名的时装杂志社任美编，一天，她接到一个电话，是刚出版的那期杂志的封面模特打来的，找主编。正巧主编参加公益活动去了，王婧告知模特主编不在，有什么事她可向主编转达。模特说，主编送给她的5本杂志都被别人拿走了，她想再找主编要5本。王婧立即说，行啊，你过来拿吧。

这种事经常在编辑部里发生，虽然超出了规定，但是为了密切同模特的关系，为下次合作顺利，主编一般都会满足模特的要求，所以王婧很爽快地让模特过来拿。

模特拿走杂志后，王婧没有向主编汇报，她认为这是件微不足道的小事，没必要让主编知道。

后来主编还是知道了这件事。在一次派对上，模特跟主编说起她第二次拿的5本杂志，幸亏她早藏起1本，否则全叫朋友拿走了。主编一愣，问谁给她的杂志。模特说是一位小姑娘。主编心里一琢磨，就知道是王婧干的。

不久，主编以“工作需要”为由，让王婧去干发行。王婧对发行一窍不通，也没有一点热情，只好主动辞职。

员工与老板之间的界限不可逾越

有的员工在老板创业初期，就跟老板一起打拼，为公司的发展立下了汗马功劳，也同老板建立了深厚的友谊，自然在公司里就有一定的特殊地位；有的员工长期在老板身边工作，深得老板的信任。这样的员工容易产生错觉，以为深受重用就消除了与老板之间的界限，从而不自觉地站在老板的位置，替老板做起主来。虽然你的出发点是好的，是为老板分忧，也是为了维护公司的利益，但即使你做对了，老板心里也不会舒服，更不会接受这样的事情，因为作决定的应该是他，而你不过是一个执行者。

紫琳在秘书的岗位上已经干了5年了，兢兢业业，经常主动留下来加班，深得老板的赏识。

这天，老板一走进办公室，就着急地对紫琳说：“糟了，还是宏大公司的产品好。上周我让你给宏大公司发传真，中止合作并将人家奚落了一顿。你快告诉我电话，我要亲自向人家道歉。”

紫琳得意地说：“那个传真我没发。”

老板一愣：“没发？”

紫琳解释说：“我认为那个传真欠妥当，所以我没发。”

老板又问：“上周我让你发给欧洲的那几封信，你发了没有？”

紫琳说：“我都发了。我知道什么该发，什么不该发。”

老板一时无语，闷坐了一会儿，气冲冲地走出办公室。

不一会儿，紫琳就接到了人力资源部的电话，她被解雇了。紫琳并没有马上离开公司，而是等到老板回来。

紫琳问：“难道我做错了吗？”

老板说：“难道你没意识到？”

紫琳问：“我错在哪里？”

老板说：“办公室里有一个老板就足够了！”

紫琳哭泣着离开了公司。

瞧，“办公室里有一个老板就足够了！”老板的借口看似冠冕堂皇，却切中要害。谁让你站在老板的位置指手画脚呢？

让老板自己作决定

在工作中，无论你与老板的关系多么亲密，你也不要逾越与老板之间的界限，该老板决策的事情，就一定要老板拍板。

有时候，即使老板不在身边，摆在面前的事情又微不足道，你完全能够处理，而且知道老板也会像你一样处理，你也不要轻举妄动。你应该及时向老板请示，得到老板的授权后再处理。

有时候，当你发现老板让你执行的决策错误时，你也不要贸然指出老板不对，更不要擅自改变老板的决定，你应该婉转地说：“还有一个方案，您斟酌一下，是不是可行？”如果老板意识到自己错了，就会授权按照你的方案办；如果老板刚愎自用，非要你执行他的错误决定，你只管执行好了。等老板发现自己错了，他也不好意思找你麻烦，反而会暗地里赏识你的态度，授权你做一些重要的事情。


绿茵汗将·将之典藏

第6节 感恩老板，做朋友不做敌人

臧全金

感恩老板，做朋友不做敌人

现代职场员工跳槽已经司空见惯了，老板也已经习以为常了。公司经营不善，薪酬太低，得不到提拔，不适合自己发展，等等，都能成为员工跳槽的理由，只要员工去意已决，老板怎么挽留也留不住。老板也能理解员工的心情，只要你在离开公司前营造和平友好的氛围，老板也不会刁难你。毕竟，你们以后还可以做朋友。

多一个朋友多一条路

生意人常讲，多一个朋友多一条路，说不定哪一天你们会成为生意上的伙伴。但是，如果最后你跟老板闹得不欢而散，伤了感情，由朋友变成了敌人，老板就可能会报复你，在圈子里说你的坏话，甚至把坏话说到你的新老板那里，这就会成为新老板手中的把柄。在同一个行业，老板一般都彼此了解，甚至相识，一个电话，或者一封电子邮件，都可能砸了你的饭碗。

嘉欣跳槽到了一家公司任主管，可没过多久就接到了解聘通知书。她感到大惑不解，就去找老板询问。老板反过来问了她两个问题，让她回答“是”或者“不是”。

一个是：“你去美国学习是以前的公司委派的吗？”

嘉欣回答：“是。”

另一个是：“你跳槽是因为跟老板意见不和吗？”

嘉欣回答：“是。”

老板说：“这就是解聘你的原因，因为你不够忠诚。”

嘉欣急忙说：“可是——”

老板打断嘉欣的话：“我不想听你辩解。”

嘉欣只好黯然离开公司。开始她弄不明白老板为什么问她这样两个问题，不久，原来公司的同事给她打电话，她才知道是以前的老板作祟。同事告诉她，老板开会说她刚跳槽就被炒了鱿鱼，这就是对公司不忠诚的下场。

原来，嘉欣以前的老板同现在的老板认识，便告诉现在的老板，说嘉欣忘恩负义，不把老板放在眼里。

这都怪嘉欣跟老板闹僵了。嘉欣跳槽的主要原因是她的管理理念跟老板的不同，为此两人经常产生分歧，老板指责她执行不力，她也觉得自己施展不开手脚。她决定辞职，跟老板口头报告的时候两人吵起来了。老板骂她忘恩负义，她骂老板欺人太甚，最后她收拾好自己的东西就离开了公司，连最后一个月的工资也没要。

其实，嘉欣去美国学习虽然是公司委派的，但是嘉欣负担了一半费用，而且现在也超过了协议中规定的为公司工作的期限。至于跟老板意见不和，主要是管理理念不同，但这都不能证明她对公司不够忠诚。

对公司不忠诚——只不过是以前的老板为她捏造的借口，而真实原因是她的把柄落在新老板手中。

从积极的方面评价老板

诚然，员工跳槽的主要原因，一般是出于对原单位的不满，但这并不能成为你敌视老板的理由。你应该从积极的方面评价老板：

(1)老板给你提供了工作机会，提供了学习提高的平台，使你得以实践自己的人生价值。

(2)老板言传身教，使你学会了很多在书本上学不到的知识和技能。

凭这两条，你就应该感恩老板。

向老板表示感谢

当你经过深思熟虑决定离开公司的时候，你应先口头上向老板报告。你要委婉地陈述你的理由，如果你觉得自己真正辞职的理由可能会伤及老板的尊严，你就编造个说得过去的理由。其实，员工主动提出辞职，老板对辞职理由一般会猜个八九不离十，你不妨直说。比如：“我认为我的工资太低了。”“咱公司里比我优秀的人太多了，我一直得不到晋升的机会。那家公司答应让我干主管。”“我的专业在公司里得不到发挥，我还是到专业公司做比较好。”在老板思考的间隙，你可趁机向老板表示感谢，如：“谢谢公司对我的培养，让我学到了很多东西。”以此拉近你与老板的感情。如果老板给你加薪或者升职，你可以考虑留下来。如果老板同意你辞职，你应再次向老板表示感谢。

在公司的最后一天，为了表示对老板的感谢，你可以请老板吃饭。老板一般会推辞，即使老板答应跟你吃饭，往往他也会主动买单。在饭桌上，彼此会说一些客套话，比如，老板会说：“欢迎你回来，公司的大门随时为你敞开。”前提是你是个人才。你要说：“谢谢，没准我还会回来。”

光明磊落地离开

一般公司对辞职都有规定，你应该提前与老板沟通，并递交书面报告。在离开公司前的这段时间，像往常一样上班，把手头上的工作做完，做不完的要向上司说明，由上司决定移交给谁。

要做出什么事也没有发生的样子，不要把自己辞职的消息在公司里传播，否则会扰乱军心，引起老板的不满。

不要把公司的商业秘密带走，这是老板最忌讳的事情。要两袖清风、光明磊落地离开公司。

懂得了感恩老板，你就不会在跳槽前同老板闹僵，从而不会给老板留下最后的把柄。这样，你就可以放心地在新公司里大展宏图了。


绿茵汗将·将之典藏

第7节 学会从上司的角度考虑问题

臧全金

学会从上司的角度考虑问题

在公司里，除了老板，每个人都有自己的顶头上司。有的人跟上司的关系相处得很融洽，有的人则跟上司之间存在着摩擦。前一种人往往比后一种人更容易获得晋升的机会。

让上司提携你

上司是谁？上司就是公司里管着你的那个人。无论他多么没有水平，无论他多么令人讨厌，他是你必须要面对的，也是你晋升道路上无可回避的人物。

如果你与上司关系融洽，他就有可能提携你。一种情况是，他获得升迁后，会推荐你接任他的位置；另一种情况是，当公司里出现其他的晋升机会，当人事部门征询他的意见时，他会大力推荐你。

如果你与上司有矛盾，即使你具备非凡的能力，当出现晋升机会时，他也不会为你说好话；如果你是有力的竞争者，他还可能在背后诋毁你，搅弄浑水，为你的晋升制造障碍。

所以，在公司里，你一定要与你的上司搞好关系，否则，即使你作出了非凡的业绩，也很难获得晋升和加薪的机会。你要不想永远做一个出力不讨好的普通员工，那就只好辞职走人。

因为位置不同，所以思考的角度就不同

在职场中，有的员工因为经常就同一件事与上司出现意见分歧，而与上司产生隔阂，甚至导致不可调和的矛盾。这样的员工最后不是负气走人，就是被公司解雇。

同一件事情，因为考虑的出发点不同，自然会产生不同的看法。在公司里，上司与员工是站在不同位置的人，这就决定了他们考虑问题的出发点不同，也就是说思考的角度不同，所以很难产生相同的意见。

上司考虑问题，一般从公司或者部门的利益出发，也就是从宏观着手。他考虑的不是保护某一个员工的利益，而是维护公司或者部门的整体利益。虽然他面对的是一件事情，仅仅是一个点，但他要考虑这件事情对全局的影响，也就是点对面的带动。

员工考虑问题，往往首先考虑的是自己个人利益的得失，也就是关注局部的利益，而很少与公司或者部门大局联系起来。这并不是说员工不懂得个人利益与公司利益的关系，也不能说员工目光短浅，只是因为所站的位置不同，导致了思维方式的不同，从而产生了不同的意见。

体谅上司的难处

在员工看来，上司有些处理问题的方法和决定并不高明，甚至不能服众。其实，你能考虑到的，上司都已考虑过了，只不过你不知道罢了。上司每作出一项决策，基本都是经过深思熟虑的，都有充足的理由支撑。如果你学着站在上司的位置，来个换位思考，也许你会了解到上司的良苦用心。这样，你就会消除对上司的误解，自然就不会同上司产生矛盾，影响自己在职场的发展。

赵刚发现舒兰的策划方案核心内容同自己的相同时，立即主观认定是舒兰偷了自己的点子。难道是她进入了自己的电脑，还是自己工作的时候被她偷看了？赵刚越想越来气，因为这个方案的创意是他最得意的，他期望靠这个方案从同事中脱颖而出，得到上司的赏识。他就把这件事告到部门主管那里。

主管找舒兰了解情况。舒兰气愤地说：“他简直是侮辱我的人格！相同的创意，就只许他想得到？好像别人都没长脑袋似的！”舒兰说这话并不是空穴来风，舒兰是个非常有想象力的员工，经常有好的创意，是员工中的佼佼者。

主管认真分析了两份方案，虽然创意相似，但还是有不同的地方，在个别细微处，舒兰明显比赵刚高出一筹来。于是，主管就断定舒兰没有偷赵刚的点子，只是两人想到一块了，并要求这个方案由两人共同完成。赵刚不服，又把这件事捅到老板那里。老板维持原判。赵刚一肚子委屈，拒绝跟舒兰合作，两个人的关系也跌到了冰冷的低谷。

主管将情况反映到老板那里。老板将赵刚调到了另一个部门。

赵刚更加不理解，他认为调离的应该是舒兰，而不是他。为此牢骚满腹，甚至说出老板偏袒女员工的话来。

在不久后的一次裁员计划中，赵刚名列其中。人事部门给赵刚的理由是：团队意识淡薄。

赵刚无可奈何地离开了公司，谁叫他不从上司的角度考虑问题，让上司抓住把柄了呢？

学着像上司一样思考

当你与上司发生意见分歧时，最好的处理办法就是你变换思考角度，学着像上司一样思考。这样，你才会正确理解上司的意图，毫无怨言地执行上司安排的任务。并且，你还可以逐步培养出宏观决策、统筹安排的能力。这对你来讲是一笔不小的财富。往往正是具备了这些能力，你才比别人更容易获得晋升的机会。

你可以按照下面几点去做：

(1)遇事考虑全局。

去思考一件事情时，首先从自我的小圈子里跳出来，把事情置于全局的背景下，分析事情是否合情合理，做法是否恰当。当个人利益与全局利益发生冲突时，如何决策才会保持双赢，而不是只为了保证个人利益的实现，却使全局利益受损，从而让上司抓住把柄。

(2)辩证地看待问题。

上司有时作出的决策，在你看来很不明智，甚至显得有些弱智，似乎是上司不经意间作出的，没有经过全面权衡。实际上，上司作出的每个决策都已充分考虑了执行的可能性。你应该一分为二地去看，在看上去不明智的对立面，就是这个决策产生的理由。黑格尔说：存在即合理。一项决策的产生，自然有它的理由。辩证地看问题，就不会有那么多的事情让你看着不顺眼，你也就不会跟上司产生隔阂。

(3)切忌感情用事。

考虑问题，如果掺入了个人情感，可能就会出现偏颇，因为你的个人喜好与立场很容易左右你的判断，如果再掺入你的个人恩怨，那更容易有失公正。所以，你在对一件事情作出判断时，一定要先撇开个人情感，理性地去考虑，这样才会作出正确的判断，理解上司的真正意图，并心平气和地接受。


绿茵汗将·将之典藏

第8节 主动向上司汇报工作

臧全金

主动向上司汇报工作

有些员工把向上司汇报工作看作是一件微不足道的事情，甚至与溜须拍马、阿谀奉承联系起来。他们认为只要出色地完成上司安排的任务，就万事大吉了。上司自然会看到他们的成果，自然会作出公正的判断。但实际上，他们往往得不到应有的重视，常与加薪和晋升的机会失之交臂。而有些员工喜欢独立完成工作，在执行的过程中几乎不跟上司沟通，结果常与上司的意图发生偏差，甚至造成严重失误，要么被公司解雇，要么戴罪立功，赔偿损失。

做好蛋糕要记得裱花

员工只是默默地完成上司交给的任务，已经不能满足职场竞争的发展需要了。出色地完成任务仅是一个前提，你还要把你的成果主动展示给上司，才会提升你的竞争力，才会获得上司的赏识。

做一头默默耕耘的老黄牛，上司容易忽视你的存在，如果你能像鹦鹉那样把成果说出来，自然会引起上司对你的注意。“黄牛”型的员工固然令人尊敬，但跟“鹦鹉”型的员工竞争，明显要吃亏。

作家黄明坚为此作过一个形象的比喻：“做完蛋糕要记得裱花。有很多好的蛋糕，因为看起来不够漂亮，所以卖不出去。但是在上面涂满奶油，裱上美丽的花朵，人们自然就会喜欢来买。”

所以，你一定要主动向上司汇报你的工作成果，如果你完成的是一件特别棘手的任务，更应该及时向上司汇报，让上司在分享喜悦的同时，了解你的工作能力和聪明才智，给上司留下深刻的印象。

如果你不主动向上司汇报你的成果，纵然作出了优异的成绩，也很难得到上司的重视。因为上司的工作千头万绪，一般不会平白无故地对某一项工作发生兴趣和给予更多的关注。况且，越在优秀的团体里，每个人的能力都很出色，你的那点成绩越容易被湮没掉。这样，你就很难脱颖而出。

有一个老板，为了锻炼自己的儿子，把儿子安排在自己的公司后，并没有向外人公布是他的儿子，也不允许儿子泄露他们的父子关系。他的儿子很争气，根本就不想借助他的影响，还信誓旦旦地跟他说，一定要靠自己的业绩引起上司对他的重视，获得别人对他的尊重。

从此，老板的儿子只顾埋头苦干，并靠自己的聪明才智作出了不俗的成绩。老板喜在心头。两年后，老板想让儿子到领导岗位上接受锻炼。为此，他把儿子所在部门的主管调到分公司任经理，并让主管推荐接任的人选。

主管推荐了一个，不是他儿子，老板让主管再推荐一个，还不是他儿子。老板很惊奇，将推荐的两个人跟儿子作比较，发现他们并没有明显超过他儿子的地方。老板说出了儿子的名字，问没有得到推荐的原因。

主管一愣，敏感地感觉到老板想提拔这个人，想了想说：“这个人的工作能力也行，只是留给人的印象很普通、很平凡，恐怕很难胜任领导的角色。”

主管的借口是一种猜测，显然没有说服力，却反映了他的真实感受。

老板说：“你并没有排除他胜任主管的可能。”

主管点头称是。

老板说：“那就让他接替你吧，因为他是我儿子。”

可见，如果老板不是刻意提拔他的儿子，他早就接受了主管的建议，提拔了别人。在职场中，如果你不能获得上司的赏识，就很容易被上司想当然的借口挡在成功的大门之外。因为你不是老板的儿子，也很难碰到老板儿子那样的好运。

主动汇报工作会减少失误

员工在执行的过程中，经常因为对上司的意图理解得不全面而使工作发生偏差，导致劳而无功。

有一个销售员，奉命到×市开发五金市场。因为大客户竞争太激烈，他选择了一些小客户进行公关，想先占领小客户，再慢慢向大客户渗透。3个月后，经理来视察工作，他正喋喋不休地向经理说自己如何卖力，经理突然打断他的话说：“你还记得公司的销售目标吗？”销售员回答说：“一年后在×市的市场占有率要达到10%。”经理说：“那就请你把精力放在开发大客户身上！” 经理回到总公司不久，这个销售员就被调离了。

如果销售员及时向经理汇报工作进度，就会避免这种事情的发生。

有时候，一项决策在执行过程中，会因为局势发生变化而不得不进行必要的调整。上司一般都会及时把调整后的方案通知执行的员工，但上司也有疏忽的时候，如果你经常向上司汇报工作进度，你就会及时得到消息，反之，你得到消息的时间就会被延缓，而在这段时间里，你所做的工作不但白费，甚至会给公司造成损失。

主动向上司汇报工作进度，还会得到上司的支持和帮助，上司会对你的工作进行指导，会提醒你哪些环节容易出现差错，这样就会使你避免犯错，至少是减少失误。我们在工作中经常遇到这样的情况，当你的工作出现失误的时候，上司在批评你时会说：“如果能跟我沟通，你就不会犯这样的错误。”

如果给公司造成重大损失，老板追究上司的责任，上司就会把责任全推到你身上：“他不跟我汇报，我什么也不知道。”要是你在执行过程中，经常向上司汇报工作进度，上司就没了推卸责任的借口，老板也就不会因此而对你进行处罚了。

掌握汇报的技巧

向上司汇报工作，并不是想象中那么简单，只管找到上司陈述就可以了。它有一定的技巧，而掌握了汇报的技巧，会使你的工作锦上添花。

(1)开门见山，先说结论。

一般来说，上司都很忙，没有时间听你的长篇大论。如果你的汇报过于冗长，很可能会引起上司的反感，这样就会得不偿失。所以你要先说结果，而不是去描述过程。比如：“经理，我联系的那个香港大客户，已经顺利与我们签订合同了。”

(2)精炼地说。

如果上司感兴趣，或者时间允许，你可以拣精彩的部分向上司陈述。比如：“我去那个港商下榻的酒店，一共去拜访了6次，那个港商终于被我的诚心感动了。”

(3)汇报要及时。

汇报也具有时效性，及时的汇报才能发挥出最大的效力。当你完成了一件棘手的任务，或者解决了一个疑难问题的关键，这时马上找上司汇报效果最好，拖以时日再向上司汇报，上司可能已经失去对这件事情的兴趣，你的汇报也有画蛇添足之嫌。及时向上司汇报，还会使你与上司建立良好的互信关系，上司会自动对你的工作进行指导，帮助你尽善尽美地完成工作。


绿茵汗将·将之典藏

第9节 敢于向上司说“不”

臧全金

敢于向上司说“不”

在职场中，员工经常会遇到这样的尴尬：上司给你安排额外工作，而这些工作又大多不属于你分内的事，接受吧，会打乱你的计划，而且不能保证很好地完成；拒绝吧，又怕抹了上司的面子。还有一种尴尬：当工作出现失误时，上司为了推卸责任，让你一个人背黑锅。对于这些职场中不可承受之重，通常员工会勉强接受，到头来却没有得到一个好的结果。但是如果你敢于向上司说“不”，就会杜绝不良后果的发生。

员工有拒绝上司的权利

员工在工作关系上从属于上司，接受上司的领导与管理，但这并不就表明人身依附于上司。员工有自己独立的人格，所以有拒绝上司的权利。上司可以对员工发号施令，员工也可以选择拒绝上司，当然，是在有充足的正当的理由的前提下。

对上司百依百顺，会消磨掉一个人的个性。在职场中，个性是突出一个人的标志。一个人失去了个性，在一个优秀的群体里就很难引起别人的注意。

对上司百依百顺，未必就会获得上司的赏识，也不一定比别人更能获得加薪和晋升的机会。因为什么事都顺着上司，就会给人留下过于依赖上司的印象，工作能力就会受到质疑。而保持独立人格的员工，就显得更有主动性，也更具魅力，更容易引起上司的关注。

在我们的周围，我们经常看到有些员工，对上司安排的额外工作来者不拒，结果把上司养出了“习惯”，什么事都找他，他因而忙得焦头烂额，工作也经常出差错。而那些敢于“拒绝”上司的员工，上司就不再去纠缠了，他也因此专注于做一件事，也更容易出成果，往往更能赢得晋升的机会。

勉强接受，后患无穷

有的员工虽然手头很忙，但是迫于上司的权力，怕得罪上司，勉强接受上司安排的额外工作，却不能很好地完成，最后劳而无功，还得承担责任。

一种情况是没能按时完成，结果打乱了上司的计划。上司的计划一般都是很缜密的，一环扣一环，你的环节出了问题，就会影响到全局的发展。上司这时的脸色就不是当时让你接受任务时的脸色了，他会很严肃地质问你怎么把工作搞得一团糟。你申辩手头上的工作太多，上司就会说：“明知完不成，为什么不早说？”你继续申辩：“我当时说我很忙。”上司就会找借口：“你也没有说不能完成啊。我还以为你能胜任呢！”让你哑口无言，反正怎么都是你的错。因为你这次与上司正面交锋，上司很可能找老板诋毁你，将你打入冷宫。

另一种情况是忙中出错，给公司造成了损失。这时，纵然你能找出一万条理由，比如“我手头上的活太多”，“其实当时我没有精力接这项任务”，“我尽了最大努力了”等等，你都无法推卸掉你的责任，因为你是执行者。老板过问这件事情的时候，一般不会详细地调查事情的来龙去脉，而是直截了当地问：“工作是谁做的？”

谢绝上司的好意

有时候，上司处于欣赏你的目的，让你负责一些临时性的工作，还授予你职务，如“××领导小组”组长之类。这些工作几乎与你的工作没有一点关系，过了特定的时期之后，这些工作也随之结束。如果你很忙，也没有做这些工作的热情，你就应该谢绝上司的好意。上司一般不会善罢甘休，还会继续动员你接受。上司会说：“别看这件事与你的工作没有关系，但是能够锻炼你的领导能力”，“公司里没有再比你合适的人选了”等等。如果你经不起劝说，勉强接受下来，就会影响你的本职工作；如果你敷衍了事地对待新的任务，就有可能把事情做砸。这时你的能力就会受到怀疑，从而影响到在公司里的发展。

佳明是一家信息公司的技术人员，这天上司找他谈话，让他担任公司青年服务队的领队。原来，市里即将召开高新技术产品洽谈会，市经委要求城区参加会议的公司派5名青年与会服务。公司考虑到佳明在大学时干过团干部，所以让他带队。

佳明说：“我现在正开发一个项目，这是您知道的。现在正是关键时刻，我没有精力干别的。”

上司说：“时间只有3天，不会牵扯你太大的精力。你只要每天把人带到会上去，你也不需要整天呆在那里。”

佳明犹豫着同意了。

这3天，佳明只第一天在大会上露了面，他叮嘱其他人自行到大会会务组报到，自己回家钻研他的项目去了。别人见领队不来，也开小差溜了。会务组找不到人，直接反映到公司老板那里。这件事，佳明给老板留下了不好的印象。

年底，公司调整部门主管，因为佳明开发的项目获得了成功，有人推荐佳明任技术部主管。老板淡淡地说：“连5个服务人员都管不好，还能主管什么？”一句话就让佳明失去了这次晋升的机会。

别替上司背黑锅

有的上司犯错之后好把责任推卸得干干净净，推卸不掉就让下属一个人承担。当然，上司一般都会承诺：“你把责任承担下来，有加薪的机会我一定为你争取。”“我晋升之后，这个位子就是你的，我的推荐意见老板是很重视的。”如果你觊觎上司的承诺，答应替上司背黑锅，恐怕最后会落个“竹篮打水一场空”的下场。

这样的上司是极不负责任的，你把希望寄托在一个极不负责任的人身上，实现目的的可能性就几乎为零。即便他能为你争取加薪的机会，也推荐你接任他的位子，但他并不能保证你能够一定胜出。因为你把责任全部承担下来，你的过错就增大了，一次大错可能就会掩盖住你曾经取得的成绩，毁掉你苦心打造的良好形象，你跟别人竞争就处于劣势，胜出的可能性就微乎其微。

你对上司彻底失望后，可能会把事情捅到老板那里，这样只会使事情变得更糟。如果你向老板说明真相，你替上司背黑锅，是因为上司有承诺，老板会怎么看你？他肯定会把你看作一个傻瓜，甚至对身边的人讲你的笑话：“智商这么低的人，能提拔吗？”同时，如果上司还在公司里，你就把他得罪了，你在公司也就永无出头之日了。

所以，当上司让你替他背黑锅时，你一定要拒绝。

说“不”要委婉，但要果断

上司毕竟是你职场中的领导，跟他说“不”的时候，一定不要弄僵关系。主要是把握好两点：

一是要委婉。口气要温和诚恳，还不要太直白，让上司一下接受不了。比如：“您看我手头上的工作，还能再接别的任务吗？”“谢谢您的好意，可是我确实对那种职务不感兴趣，我现在也正忙得腾不出精力。”“我很理解您的心情，可我不能一个人承担责任，因为的确不是我一个人的责任。”

二是要果断。无论你表达得多么委婉，最后拒绝时的口气一定要果断。如果你犹豫不决，上司就会继续做你的工作，甚至认为你暧昧的态度已经表示接受了。但是，如果你果断拒绝，就会彻底打消上司的幻想。


绿茵汗将·将之典藏

第10节 别跟上司走得太近

臧全金

别跟上司走得太近

跟上司走得近，就成了上司的人了，就更容易获得晋升的机会。有些员工渴望成为上司的心腹，得到上司的赏识，于是处心积虑地接近上司。结果物极必反，跟上司走得越近，就越容易被抓住把柄，影响其发展。

上司的隐私见不得

中国有句古话：“伴君如伴虎。”意思是说陪伴君主就像陪伴老虎似的，在君主身边转来转去，稍有闪失就会招来杀身之祸。还有一句古话：“山高皇帝远。”意思是说离皇帝越远，受到的牵制就越少，就越自由。这两句话其实都在谈君臣之间的距离所带来的后果。在职场同样如此，员工离上司太近，常一不小心就会把上司得罪了，很大一方面是因为你不经意间发现了上司的隐私。如果跟上司保持一定的距离，就会避免这种事情的发生。

一个人的隐私是最不愿意被人看到的，上司的隐私更是如此。不管你是有意还是无意，一旦当着上司的面知道了他的隐私，尴尬之后你们的关系也将产生改变。尽管以后你们谁也不想表现出来，但实际上已经发生了根本的变化。你们之间曾有的和谐就会被打破，并很大程度上朝着不利的方向发展。没有哪个上司希冀窥见自己隐私的下属老在眼前晃来晃去的，所以他即使有所顾忌不解雇你，也会找机会将你踢得远远的。

有的员工认为，知道了上司的隐私，等于抓住了上司的“小辫子”，上司会把他当作心腹，或者偏袒他。殊不知，知道了不该知道的事，自然对上司构成了一种威胁，反而会成为老板手中的把柄。当上司感受到这种威胁的压力时，他必然会除之而后快。

钱冲经过一轮又一轮的考试，终于如愿以偿地进了一家计算机公司。他谦虚好学，手脚勤快，又赶眼色，很快就赢得了主管的好感，主管对他格外关照，经常对他的工作进行指导。钱冲为了表示感激，经常主动跑腿帮主管办一些无关紧要的琐事。由于两人住在同一个方位，下班后主管常让钱冲搭便车，渐渐地，两人的关系就超出了普通的上司与下属的关系。即使在公司里，钱冲在主管面前也没有一点拘束感。

有一次加班，完工后上司让钱冲跟同事们先走，他还有一点儿工作要处理。钱冲在公司附近的快餐店吃过晚饭，忽然想起主管还没有吃晚饭，就买了一份饭给主管送去。主管的房门虚掩着，他没敲门就闯了进去，结果看见主管的怀里坐着自己的女同事。两人先是一阵慌乱，然后又装出一副若无其事的样子。钱冲的脸倒是红了，他把饭一放，赶紧溜了出去。

钱冲不明白，女同事跟自己一起离开公司的，怎么又回来了？

钱冲更不明白，平时主管挺正派的，已经结婚的人，怎么又跟下属勾搭上了？

后来钱冲发现这些问题对自己都无关紧要，紧要的是他在面对主管和女同事时的尴尬。尽管他们都装出什么事都没发生的样子，可是钱冲发现，女同事刻意躲着他，主管对他客客气气的，下班后也不邀请他搭便车了。

钱冲思来想去，为了表明自己的态度，他给主管发了一封电子邮件：

“我是一个开明的人，也是一个宽容的人，我不会做傻事的。”

此后，钱冲跟主管的关系还是没有什么改善。有一天，公司里忽然传出主管跟那个女同事关系暧昧的消息，钱冲感觉到主管对他的态度明显恶化了。其实，钱冲并没有透露这件事，是主管跟女同事幽会时被别的部门的人发现并传播的。但主管却认为是钱冲所为。钱冲开始还想找主管解释，但是想到事情会越描越黑，就只好任凭事态发展了。

不久，公司在一个偏远的地区成立办事处，钱冲被调到了那个谁也不愿去的地方。刚开始，钱冲不想去，他到公司人力资源部质问，得到的答复是：

年轻人需要到基层接受锻炼；公司认为你是一个开明和宽容的人，不会对这次调动持有不同意见。

钱冲没想到自己向主管表明态度的措辞，竟成了公司“发配”他的理由。

一朝天子一朝臣

一家公司在更换总经理之后，往往会进行一系列的人事调整，原有的管理人员有的保不住位子，同时有的员工会在竞聘中脱颖而出，走上管理岗位。这正所谓“一朝天子一朝臣”。你跟原先的上司走得太近，就会在调整中受到影响。不管你的上司是晋升了，还是调离了，你新的上司都会对你有所顾忌，因为你是以前上司的人，再继续重用你，你很有可能还经常跟以前的上司通气，对新上司来说，这是你最不忠诚的表现，你的这种行为也是上司最忌讳的。如果新上司跟以前的上司有矛盾，那你最好考虑主动走人，上司绝对不会把“敌人”安插在自己身边，更不会重用“敌人”。如果你的上司是非正常调离，作为跟他走得最近的人，即使你没有问题，也有嫌疑，新上司是不会重用一个不清不白的人的。

有的员工认为，我会对新上司表示忠诚的，会赢得新上司的信任。但新上司往往不这么想。因为你身上有鲜明的前上司的印记，显得不可信。你往往还没对新上司表示忠诚，就被新上司一脚踢开了。

跟上司走得太近，一旦上司易人，就会让人对你产生以上种种不利的联想，这些联想无形之中就成了把柄，这些把柄无须找借口表达出来，就决定了你遭“株连”的命运。如果你跟上司保持不远不近的距离，就不会受到上司更替的影响。

石兰虽然在公司里才工作了3年，却被同事们称为“老员工”。石兰一进公司就在人事部工作，3年换了两任老总，三任部门经理，管理人员也进行了几次大换血，她却在岗位上岿然不动。好友向她询问有什么秘诀，她坦然地说：“我跟上司总是保持着一定的距离，从不跟某一个上司过分亲近。没有人说我是哪一个上司的人。我只对工作负责，而不是对某一个上司负责。”

跟上司过分亲近会引起同事的反感和嫉妒

在公司里，员工跟上司过分亲近，就会被认为是上司的人，被同事看作上司的心腹和安插在他们之中的间谍，自然会引起同事的反感；跟上司走得太近，就可能得到上司的关照，自然会引起同事的嫉妒，就会导致跟同事之间的关系紧张，从而失去同事的支持和帮助。

罗力在公司里有个绰号叫“克格勃”，当然，同事都在背后这样称呼他。因为他跟主管走得很近，关系很亲密。主管也经常给他关照，同事们都以为这是他向主管打小报告得到的回报。

一天，罗力家里发生了一件紧急的事，需要他出面处理。他手头上的企划案还没有完成，而那天又是最后的期限。他只好找同事帮忙，帮他把企划案的后半部分完成。同事一本正经地对他说：“你跟主管那么好，让主管宽限一天，要不就让主管帮你完成。”他又去找别的同事帮忙，没想到同事众口一词拒绝了他，都是同样的借口。

跟上司保持适宜的距离

员工跟上司之间，距离太远容易被上司忽视，距离太近又会招惹麻烦，不远不近自然是最适宜的。你应该把握以下几点：

(1)与上司单独相处的时间不要过长。

①去老板的办公室汇报工作，或者请示问题，要速战速决。时间过长，就会让人觉得两人的关系很亲密。②在公共场合，无论交谈还是娱乐，跟上司待在一起的时间更不要过长，那样最容易引起别人的关注和猜疑。③如果你跟上司上下班走同一条线路，要减少一起上下班的次数。如果上司请你搭他的便车，你要委婉地拒绝。

(2)不要跟上司有亲昵的举动。

同性之间，无论你的上司多么随和，即使他毫不介意，也不要跟他发生亲昵的举动，那是你们关系亲密无间的最有力的证据。异性之间，更不该对你的上司有亲昵的举动，那会给别人留下关系暧昧的印象。

(3)减少跟上司开玩笑的次数。

在适宜的时间和地点，跟上司开个并不过分的玩笑，倒也无妨。但经常跟上司开玩笑，就会让人觉得两人的关系不一般。

(4)尽量别出现在上司的生活里。

有的上司喜欢让下属帮忙做一些私事，你答应做了，不但会牺牲自己的时间，还会引起别人的猜疑；如果你拒绝，可能会抹了上司的面子。实在没有恰当的借口，偶尔帮忙一次也行，但第二次一定要想方设法委婉拒绝。


绿茵汗将·将之典藏

第11节 让上司觉得他很受尊重

臧全金

让上司觉得他很受尊重

在职场，尊重上司是每个员工必须注意并努力去做的事情。因为他是上司，所以你要尊重他，更因为他从你这里得到了尊重，你会给他留下一个好的印象。

实际上，没有特殊的原因，没有哪个员工不想尊重上司。可是，有时候你还是不经意让上司觉得不受尊重。给上司留下这样的印象，上司对你的评价就大打折扣了，与之相关的诸如“傲慢”、“狂妄”等贬义的字眼就会蹦到你头上。这样的评价势必对你的职场发展产生不良的影响，往往会在关键时刻作为借口毁掉你唾手可得的机会。

认真对待上司的每项指令

员工面对上司发号施令的时候，一般都要表现出严肃的表情，并停止手头上的工作，保持安静，如果再平和地看着上司，显得非常重视上司的讲话，更会让上司觉得备受尊重。在上司慷慨陈词的时候你偷着做小动作，或者依然忙着工作，就是不尊重上司的表现。上司看在眼里，气在心里，要么立即批评你，要么事后“修理”你。这个现象学生在课堂上一般都会见识甚至领教过，所以员工在上司发号施令的时候一般都会注意，不会犯这个低级错误。

有些时候，上司给你安排不重要的任务，你可能会不自觉地流露出轻视的表情，甚至是一副爱理不理的样子。这与你在接受重要的任务时表现出来的严肃、热切关注的表情形成鲜明的对比。你的态度会让上司觉得很不舒服，虽然你针对的是工作，可上司会觉得你不尊重他。这样你就在不经意间给上司留下了不好的印象，让上司抓住了把柄，甚至把上司得罪了。

胡建是一所名牌大学的高才生，一进公司就被公司列为重点培养对象，他对工作也充满了激情，经常自觉到公司加班攻克技术难题，并作出了让人刮目相看的成绩。他的同事都认为，胡建是年轻员工中最有可能得到晋升的一个。

一次，主管给胡建安排任务，让他画一份统计图表。这项工作一般是由另一个同事做的，那人请假了。胡建认为，这样无关紧要的工作，怎么也轮不到让他去做，便满不在乎地说：“我以为是什么技术难题呢！等我忙完手头上的活再干吧。”于是他勉强地接受了任务，但是没有立即着手去完成。后来主管催了一次，他才把图表草草完成。

在整个过程中，胡建发现主管的脸阴沉着，但他并没意识到自己的行为让主管感到极不受尊重，把主管得罪了。

年底，公司人事调整，原本被看好的胡建并没有获得晋升。原来主管向老板献言，评价胡建“狂妄、轻浮、傲慢”。老板听信了主管的话，就把胡建从晋升名单上画掉了。

胡建感到很委屈，同事也觉得这样评价胡建是不公正的，但没办法，胡建的漫不经心被上司抓住了把柄。

所以，上司的每项指令都应该认真对待。无论上司让你做什么，你的表情都应该是一致的，都要表现出严肃、认真、虚心的态度。甚至越是无关紧要的任务，越要表现出重视，这会让上司感觉到备受尊重。

越是在公众面前，越要对上司表示尊重

在公司里，员工对上司表现出适当的尊重就足够了，如：见面问声好，请示汇报的口气要柔和，等等。如果表现过分，反而有表演之嫌，就会让人反感。在公共场合或在公众面前，表现不妨夸张一些，让上司觉得更有亲和力。

(1)问候的时候要面带微笑，声音要清晰洪亮。

在公众场合，遇见上司立即向上司问好，一定要面带微笑，声音要清晰洪亮，而不是像在公司里那样让上司听到就行。交谈的时候你甚至可以打手势，让上司感受到你的热情。

(2)上司出丑时要替上司解围。

在公众面前，上司有时不慎出丑，你不要看上司的笑话，而是要赶紧想办法给上司解围。比如，上司讲错话，有人忍不住哄笑的时候，你不要跟着笑，你可以提醒上司，让他自行改正；如果是非正式的场合，你还可以接过上司的话头，转移听众对上司的注意力。

(3)让别人看见你对上司的尊重。

在众人面前向上司表示尊重，上司感受到的效果比你俩单独在一起时要强许多倍。所以你在向上司表示尊重时，要有意识地选择时机，让更多的人看到。

道歉也是一种尊重

当你意识到自己不经意的举动让上司觉得不受尊重时，你要主动找上司道歉，请求上司的原谅。这也是对上司的一种尊重。上司一般会说“没什么”，从而消释前嫌。如果他还记恨着你，就显得他太小肚鸡肠了。没有一个上司甘愿让下属看不起。

(1)找一个单独与上司相处的机会道歉。

如果你不是故意不尊重上司，甚至胸怀宽广的上司对你的行为并不在乎，在别人面前向上司道歉，反而会让人觉得上司没肚量，这会让上司觉得尴尬。再者，对你来说这也不是什么光明正大的事，毕竟是你的行为方式欠妥当，这会让同事觉得你不成熟。所以，一定不要在公众场合向上司道歉。

(2)语气要婉转诚恳，别让上司感到难堪。

道歉时一定要显得诚恳，比如：“刚才我脑子很乱，我有什么不对的地方，请您原谅。”“昨天您安排我任务时，是我的态度不对，我特意向您道歉。”


绿茵汗将·将之典藏

第12节 跟上司交谈不要太直率

臧全金

跟上司交谈不要太直率

美国劳工部长赵小兰在接受水均益的“高端访问”时曾谈到中西文化的差异：在美国，无论你跟什么人交谈，你随时可以打断对方，阐述自己的观点，如果你试图等别人停下来再讲，可能永远没有讲话的机会，因为对方以为你没有话要讲；而在我们中国，随便打断别人讲话是不礼貌的，尤其是打断长辈和上司讲话，更被视为大逆不道。也就是说，西方人彼此交谈时是非常直率的，我们彼此交谈时则有很多禁忌。

在我们的职场，如果你跟上司交谈时也率性而为，只顾着阐述自己的观点，而不管上司的感受，很容易就把上司得罪了，让上司抓住把柄。城府深的上司当时并不表现出来，过后找个借口，就会让你“生不如死”。

不要随便打断上司的讲话

无论在正式的场合，还是非正式场合，随便打断上司的讲话，都会被好面子的上司认为你不尊重他。中国官场有句话，官大半级压死人。在职场同样如此。上司认为，他的身份地位高，在讲话时就应该具有优越性，就不应该被下属随便打断。你随便打断他，就是无视他的权威，就是不尊重他，就是不给他面子。

初入职场的新人，往往容易犯这个错误。在学校里时，“民主”的气氛相对浓厚一些，熏陶得有较强的自我意识。踏入职场，身上“自由”的分子一时消除不干净，就忍不住冲动，好表现自己。当上司讲错话时，就挺身而出，打断上司的讲话，指出上司的错误，并洋洋自得地给予纠正。或者自己有更先进的观点和更好的创意，就迫不及待地打断上司，阐述自己的观点。小心眼的上司被你这一搅和，自然心中大为不悦，过后给你小鞋穿，也就在情理之中了。

王涛如履薄冰一般通过了一轮又一轮的考试，终于如愿进了一家著名的IT公司。按照公司规定，新员工要参加为期一周的培训，主要是了解公司文化、熟悉公司规章制度等。第一天，公司人力资源部总监亲自来授课，点名时一疏忽，将一个人的姓名念错了。这个人是王涛的同学，姓名比较生僻，经常被读错，也习以为常了，所以他含糊地应了一声。总监正想继续点名，王涛却笑着说：“错了，错了！”总监愣住了。王涛纠正完毕，除了总监，在座的员工都忍不住笑了。

总监从此记住了王涛，当然是记恨王涛。分配时，别人都分到了比较重要的岗位上，王涛被总监“美言”了几句，被分配干公司的网络维护。这样无足轻重的岗位，干一辈子也不会干出什么成绩。王涛的专业跟软件开发相吻合，他也是奔着这样的岗位来的，就去找老板，声明自己应聘的是软件开发岗位，要求调换岗位。

老板的答复是：对公司来讲，公司的每个岗位都是重要的。

王涛明白这是一个冠冕堂皇的借口，这时他才隐隐感到自己把人力资源部总监得罪了，让他抓住了把柄，都是人力资源部总监在背后搞的鬼。

别跟上司唱反调

与上司交谈时，尤其在正式的场合谈论工作上的问题，不要贸然提出与上司不同的意见。因为这容易被上司看成公然挑战他的权威；更不要坚持己见，据理力争。唱反调已经引起上司的不悦了，再非要分出个谁是谁非，那无异于火上浇油、雪上加霜。

杨易是一家公司市场部的统计，因为毕业于一所著名大学的营销专业，所以好在公众场合炫耀自己的学识。一次，市场部总监召开营销人员会议，部署下一步的营销工作。杨易列席参加会议。总监让杨易参加会议的目的，是让他了解市场工作，没想到总监宣读完一份销售方案后，让大家发表意见，杨易却第一个站出来唱反调。杨易引经据典，说得头头是道，让大家一下子看到了方案的不可执行性。其实，总监的意图是放弃那些业绩差没潜力的市场，因为经过几年的努力，在这些市场取得的成绩与投入的成本是不成正比的，而把主要精力投放到那些有潜力的市场。总监阐述完制订方案的指导思想后，杨易又跟总监争论起来。最后，方案自然以总监拟定的为准。

除了杨易，别人都没提什么反对意见，只是说了一些表决心的话，如一定好好执行新方案，力争作出更大的业绩，等等。这更衬托出杨易的桀骜不驯。

没过几天，总监找杨易谈话，让他到一个业绩差的办事处工作。杨易曾私下管去那个地方工作叫“发配”，没想到自己要被“发配”了。况且，按照新方案，那个办事处很可能要撤销。为什么还要派自己去呢？杨易向总监说出了自己的困惑。

总监说：“你有很强的营销能力，在统计岗位上根本发挥不出来，派你去，是让你改变那里的局面。相信你会取得好的业绩的。”

杨易又不情愿地找到老板，他没想到老板说的话跟总监对他说的话一模一样，显然他们早沟通好了。老板给高帽戴，杨易只好同意。

同事问杨易公司为什么派他去，杨易还炫耀说：“让我去改变那里的局面。”同事心中暗笑，那只不过是老板的借口罢了，下一步办事处撤销，杨易恐怕也要跟着被裁掉了。

果然，不久办事处撤销，杨易也被裁掉了。

把握好说话的分寸

与上司交谈，无论聊天还是谈论工作，都要把握好分寸，不可无所顾忌，想到哪里说到哪里，这样才不会给上司抓住把柄，留下不好的印象。

你可以参照以下几点：

(1)不该说的别说。

所谓不该说的，就是上司忌讳和感到不悦的，比如上司的隐私、疮疤和一切能让他感到有失脸面的事。特别是跟上司聊天开玩笑的时候，更要注意。

(2)轮不到你就别说。

韩非子曾说过，部属不能随便向上司进言，进言要慎重，否则会很危险。如：为官的经历不深，还没得到君主的信任时，如果竭力显示自己的才能，谋划成功也不会受赏，如果谋划失败反而会受到怀疑。在职场同样如此，如果你还没得到上司的信任，即使你的意见是正确的，上司也未必会采纳。相同的意见，由上司信任的人提出，上司就认为是正确的，并欣然接受。所以，在得到上司信任之前，最好不要随意向上司进言，因为你说了也白说，还可能引起上司的反感。

(3)说时要拐弯抹角。

所谓拐弯抹角，就是不直率地说出你要说的话，先说别的话题，让上司感到你真正要说的话是为他好，当然，更重要的是保全上司的面子。西方有句谚语：“一滴蜜汁比五加仑胆汁更能吸引苍蝇。”说的也正是这个道理。

(4)学说“官方语言”。

有时候，完全保持沉默并不是最佳的选择。这时你可以说一些不痛不痒的“官方语言”，让上司觉得很舒服，自然不会让上司抓住把柄。


绿茵汗将·将之典藏

第13节 让同事觉得比你高明

臧全金

让同事觉得比你高明

在工作中，每个员工都少不了与同事进行合作。如果你老是让同事觉得在你面前受压抑，他不但会抵制合作，当彼此分开独立工作的时候，你需要向他求助，即使他能帮助你，他也会找理由推辞。所以，在与同事交往时，即使你比对方优秀，你也要压住自己的风头，让同事心情舒畅，才能保持和谐的关系。

自己的风头别盖过同事

有这样一个案例：

韩枫因为资历深，上司让他牵头搞一个项目策划。另外两个同事的工作时间虽然短，但业务能力也很棒。为了体现自己项目负责人的身份，韩枫跟伙伴约法三章：

(1)有好的创意要及时向他汇报，由他来判断是否可行；

(2)每天下班前向他汇报工作进度；

(3)他提出的意见，第二天必须整改完毕。

对于韩枫的独断专行，另外两个同事颇有微词。虽然上司让韩枫牵头，但是项目需要三个人来做，只有三个人精诚合作，融合大家的智慧，才会把策划做得最好。韩枫的约法三章，明显凌驾于两个同事之上，似乎他是最高明的，别人都不如他。两个人的心里自然都不痛快，并产生了抵触情绪。

随着工作的开展，韩枫与两个同事的矛盾不断升级。有一次，一个同事想出了一个绝妙的创意，向韩枫汇报后，却没有得到一句肯定的话。韩枫板着脸说他再斟酌一下。后来，这个创意被韩枫改动了一个无关紧要的地方，付诸实施了。还有一次，韩枫让另一个同事修改一处文字，可这处文字并无错误，只是两人的表达习惯不同。同事没改，韩枫责骂同事阳奉阴违，结果两个人争吵起来。

两个同事被韩枫一提醒，果真阳奉阴违，开始出工不出力。完工的期限快到了，策划案还没有完成。韩枫很着急，请求两个同事加把劲。他没想到两人几乎异口同声地说：“我们能力有限。你那么高明，还是你自己加油吧。”

韩枫明白这是借口，也明白两个人想看他的笑话。他找到上司，诽谤这两个同事不配合他的工作。上司经过调查知道了事情的真相，就不再让他负责这个项目策划了。

上司这样对他说：“你太优秀了，他们感到压抑，你还是等下次独自负责一个项目吧。”

韩枫听不出上司是表扬他，还是批评他，但他隐约觉得这是上司的一个借口而已，他因此而不被重用了。

从这个案例可以看出，在与同事合作的过程中，如果你能营造让同事觉得自己很高明的氛围，同事就会与你合作得很顺利；如果让同事觉得他屈从于你，他就会感到压抑，进而产生抵触情绪，并找借口抵制合作。这样，你们的合作就形同虚设，发挥不出应有的作用。也容易让上司抓住把柄，影响在职场中的发展。

赞美你的同事

当你作出成绩受到同事由衷赞美的时候，你有什么感觉？你先是觉得很自豪，然后就是觉得自己很高明、很优秀了。所以，反过来，你要学会赞美你的同事，这是让他觉得自己很高明的最有效的方法。

赞美的方法有以下几种：

(1)直接赞美。

可以开门见山，真切赞美的主题。比如：“你很棒！”“你是最优秀的！”

(2)间接赞美。

用比较含蓄的方式表达你的赞美之意。比如：“我们这个项目，如果没有小张参与，简直不可想象！”“你的那个创意，让我想一年也想不出来。”

(3)赞美要有真情实感。

赞美同事，真诚是必需的。让同事觉得虚假，就是嘲讽了。

虚心向同事征询意见

在合作过程中，你遇到难题或者拿不定主意的时候，虚心征询同事的意见，就会让同事觉得他很高明。首先，你向他请教，说明你认为在这个问题上他比你强。其次，即使他解答不了，说明他仅仅与你处于同一水平上，也没什么丢脸的，况且，他会给你提一些建议，一下又觉得比你高明了许多。

向同事征询意见，态度一定要诚恳。切忌用命令的口气，比如：“说说你的看法！”“解决一下这个问题！”

也不要用调侃的口气，比如：“你那两下子能否解决这个问题？”“见识见识你的高见。”

而应该这样说：“打扰了，请你看一下这几条措施可行吗？”或者，“请你谈谈对这个方案的意见。”等等。

让同事说出你的结论

有时候，为了让同事觉得自己很高明，甚至比你还高明，你不妨引导着同事说出你的结论，让他分享成功的喜悦，盖过你的风头。

比如，当你跟同事讨论某项方案的时候，你已经明了怎样做才是正确的，但你并不急着说出来，而是引导着同事说，比如，“这个问题朝着××方向考虑是不是更好？”同事根据你的提示，兴奋地说出正确的做法，他一定会觉得自己很高明。你也不要怕被同事瞧不起，你只要说“我也是这样想的”，就足以证明你的能力了。


绿茵汗将·将之典藏

第14节 不要与同事过于亲密

臧全金

不要与同事过于亲密

美国精神分析医师布列克曾对同事间的交往打过一个精彩的比喻：两只刺猬在寒冷的季节互相接近以便取得温暖，可是过于接近彼此会刺痛对方，离得太远又无法达到取暖的目的，因此它们总是保持着若即若离的距离，既不会刺痛对方，又可以相互取暖。这种刺猬式交往形象地说明了同事之间应该保持着不即不离的距离，不要过于亲密。

同事之间过于亲密，不但会像刺猬那样刺痛对方，还容易互相掌握对方的“隐私”，影响各自在公司里的发展。

做朋友不做知己

寻求知己，在情绪低落的时候获得安慰，在有困难的时候获得帮助，是人的一种正常的心理需求，但是，知己难寻，才有了“人生难得一知己”的感慨。知己是人的另一半，但是无论两个人脾性多么相投，也是两个个体，受两个大脑支配，所以不可能总是想法完全相同，也就有了知己变仇人的一幕幕悲剧。

所谓知己，是指两个人毫不保留自己的心事，甚至将隐私也袒露给对方。但是，你一旦在对方的眼里变得透明，没有一点隐私，从某种意义上说，对方就完全控制了你，你必然受对方牵制，不自觉地依附于对方。在生活中，没有什么大的利益冲突，这种潜在的危险往往表现不出来。但在职场，一个充满了激烈竞争的地方，一个追求最大物质利益的场所，你的那些隐私，就会成为对方的把柄，在顾及不到你的时候，对方就会舍你而取他了。

所以，同事之间应该“君子之交淡如水”，泛泛而交而不是真情投入，做一般朋友而不是知己。朋友情绪低落的时候，你给予安慰；朋友生病的时候，你端上一杯热水，并真诚地问候；朋友有困难的时候，你要力所能及地给予帮助，但不可把你的心扉完全向朋友敞开，将自己的隐私向对方倾诉。这样，你就不会被对方刺痛了。

侯扬和时岗虽然家境不同（侯扬家境富裕，时岗家境贫寒），两个人却成为了知己。他们是大学同学，在学校里时只是一般朋友，进了同一家公司后，又住在同一间公寓，才渐渐成为了知己。

因为读大学，家里为时岗借了许多债，他就悄悄找了一份兼职，帮一家小公司管理财务。侯扬发现他下班后也忙得不可开交，一问，时岗就把自己做兼职的事情告诉了侯扬。

公司每年都会选派1名优秀员工到一家著名的商学院培训。根据选派条件，条件最好的侯扬和时岗都被列进了候选人名单。侯扬对时岗说：“要是我俩都能去该多好啊。”时岗说：“但愿如此。”

结果侯扬脱颖而出，成为公司那年唯一选派的培训员工。时岗很失落，他非常想获得这次培训的机会，于是找老板，请求也参加这次培训。

老板看了时岗一会儿，冷笑着说：“你太忙了，就免了吧。”

时岗急忙说：“我手头上的项目，我会尽快完成的。”

老板沉下脸来说：“那家小公司怎么办，谁给管理财务？”

时岗立即愣住了，他一时搞不明白老板怎么知道他兼职的事。他本能地辩解说：“我兼职是有原因的，这并没有影响我在公司的工作——”

老板打断时岗的话说：“好了，你忙你的去吧，我还有事。”接着冲时岗摆摆手。时岗只好灰溜溜地离开。

“你太忙了”——时岗没想到这句话会成为阻止他培训的理由。

可老板怎么知道兼职的事情呢？这件事那家小公司是绝对保密的，他也只告诉过侯扬一个人。时岗越想越心酸，他没想到知己会出卖自己！

做伙伴不做情侣

有句话叫“爱江山更爱美人”。欣赏外表漂亮或者内心优秀的异性，是人之常情。在单位里，如果你把这种欣赏表现出来，可能就会引来同事异样的目光。

通常，女性会比男性含蓄，所以在单位里大多看到的是男性关心照顾甚至偏袒漂亮的女性，这种员工容易给人留下“花心”、轻浮的印象。

诚然，有的员工是把这一切作为一场爱情来进行的。但是，办公室爱情向来是个马蜂窝。老板一般不希望自己的员工互相谈恋爱，因为员工谈恋爱会影响工作。谈不成，一方觉得尴尬，可能要跳槽；谈成了，如果一方出了问题，另一方可能会受到连累。所以，一般不要选择办公室恋情。

异性同事之间交往，应该遵循“做伙伴不做情侣”的原则。工作上，是合作的伙伴；感情上，井水不犯河水。即使对异性同事有强烈的好感，也要忍住冲动，更不该动非分之想。一句话，只要你不打算置饭碗于不顾，你就不要跨越跟异性同事之间感情的界限，老老实实地做工作上的伙伴。如果你在工作中经常偏袒异性同事，肯定会引起别人的反感和议论，不但你的人品，连你的工作能力都会受到置疑。

张雷是技术部的老员工了，工作能力也出类拔萃，可每次都与晋升失之交臂。同事们不但没有表示出同情，反而幸灾乐祸。为什么呢？

张雷有个绰号，叫“爱神”。用同事的话说，张雷感情太充沛了，见了女同事，特别是漂亮的女同事，就要忍不住“博爱”一下；不是叫“姐姐”，就是喊“妹妹”，亲昵得很；关心女同事、偏袒女同事也是有目共睹的。张雷也不避讳，称自己“风流而不下流”。确实，张雷也没搞出什么问题。刚开始，女同事还对张雷有些害怕，时间一长，就对张雷的行为见怪不怪了。

竞聘技术部主管的时候，张雷引起了决策者的争论。有人认为张雷能力超群，能胜任主管的位子。有人则认为张雷根本就不能做管理者，理由是张雷太轻浮，没有责任感。老板也对张雷好偏袒女同事的表现早有耳闻，于是说：

“见了漂亮的女同事眼睛就直了，给他点权力，该不知怎么好了！”

一句话，就使张雷的晋升化为了泡影。

与同事过于亲密会引起老板的敌视

有的员工喜欢结交朋友，或者具有吸引力，身边总是团结着几个同事。如果在单位里表现得过于亲密，就会被老板察觉，并引起老板的敌视。

这样做，一是有拉帮结派的嫌疑。在老板眼里，员工应该彼此保持独立，这样他最容易管理。如果你身边密切团结着几个同事，这是老板最忌讳的。即使你没有拉帮结派的意思，老板也认为你在拉帮结派，有跟他对抗的企图。一旦老板对你有了这种看法，就会压制你，甚至将你打入冷宫，削弱你的影响力。

二是有集体离开公司的嫌疑。几个同事一起跳槽，或者合伙开公司，让原来部门工作顿时陷入半停顿状态，是老板最不希望发生的。你与身边的同事过于亲密，敏感的老板就会猜疑你们是不是要一起跳槽，或者合伙开公司。虽然你们根本不曾谈论这些问题，但多疑的老板一旦相信自己的判断，就会防患于未然，提前采取措施。

老板最常用的方法是把你调离，重新换一个部门，或者调到分公司去，甚至为了公司大局稳定，不惜忍痛割爱，炒你的鱿鱼。

避免同事之间过于亲密的N种方法

为了同事间的关系别朝着亲密的方向发展，你要做到以下几点：

(1)共同消费采取AA制。

不管是外出用餐，还是乘坐公交，只要是牵扯到共同消费的事，都要采取AA制。

(2)把隐私深埋在心底。

不管跟对方多么情投意合，都不要袒露自己的隐私。同样，如果别人要向你倾诉隐私，你也不要听，找借口转移话题，或者离开。隐私会将你们捆绑在一起。

(3)办公室恋情要不得。

“兔子不吃窝边草”。在办公室上演轰轰烈烈的爱情太危险，最后的结果很可能是使你同时失去恋人和工作。

(4)不要意气用事。

讲义气的人常盲目承担风险和牺牲自己的利益，这样的人好为了取悦对方而不计后果。有人就因为好朋友被炒鱿鱼而主动辞职，这显然不是明智的做法。


绿茵汗将·将之典藏

第15节 尊重身边的同事

臧全金

尊重身边的同事

作为职场中人，一天中除了家人，相处时间长的就数同事了。同事之间互相尊重，创造融洽的工作气氛，自然有利于工作。反之，彼此之间就容易形成隔阂，不但得不到对方的支持和帮助，还会降低团队的战斗力。所以，不尊重同事的员工，在公司里往往是“孤家寡人”，没有人愿意跟他交往，而一个失去人脉基础的人，上司是不会让他担当重任的。

身边的同事都值得尊重

俗话说得好：尊重别人就是尊重自己。意思是说，只要你主动去尊重别人，就会获得别人的尊重。

在职场中，自高自大、谁也不放在眼里的员工，毕竟是极少数。这类人，说到底是太自恋了，太把自己当回事了。殊不知，职场中竞争激烈，能跟你站在一起的，都不会比你差多少，即使你确实出类拔萃，但终究会有不及他人之处。

有的员工，不能说他不尊重人，他只是在选择对象的时候，戴着“有色眼镜”，正所谓“势利眼”。那些对他的加薪和晋升起决定作用的人，比如说他的上司、公司董事，他无比地尊重；对待身边的同事，他先是分出三六九等来，比他优秀的，他会尊重，因为这些人有可能晋升成为他的上司，况且，他还想跟这些人学招；跟他同一水平的，他则爱理不理；比他差的，也就是他眼里所谓的小人物，他就不屑一顾了。

其实，越是公司里的小人物，越在乎别人对自己的态度。你不尊重他，他不但不尊重你，还会传播你的坏话。俗话说，好事不出门，坏事传千里。你仅仅是不尊重一个你认为无足轻重的同事，结果变成对所有的人都不尊重，你的声誉自然会受到贬损。你若敬他一尺，他就敬你一丈。况且，他们之中也许有藏龙卧虎之人，说不定哪天会晋升到你上头，如果你平时尊重他，自然会有好报。即使他们不能晋升，也许跟公司里某位大人物有特殊关系，照样对你的职场发展起到不可忽视的作用。

吴为是从公司市场部竞聘到总经理办公室秘书这个职位的。他以前是市场部的统计，对市场很了解，又具备很强的文字表达能力，所以很受总经理赏识。他特别善于察言观色，领会总经理的意图，有时总经理还没发话，他就知道总经理准备干什么；有时总经理还没安排，他就知道给总经理准备哪些资料。渐渐地，总经理就养成了依赖他的习惯，简直有点离不开他了。

平时，吴为对公司的副总和各级主管们非常尊重，因为他知道，那些副总都是经常在老总身边转的人，也深得老总的信任，给他们留下好的印象，如果他们对老总美言自己一句，比自己说多少好话都管用；那些主管，说不定哪天就会获得晋升，也不能轻视。所以，吴为获得了副总及主管们的一致好评。

对待身边的同事，吴为可没有那么好的态度。他自以为是老总的红人，就觉得比同事高人一等，不但对同事爱理不理的，说话的口气也是颐指气使的，似乎为了从同事身上体会一下当老总的感觉。所以同事都很讨厌他。

在起草一份市场营销方案时，吴为提了两条建议，得到了老总的肯定，并在执行中起了显著的作用。不久，就从公司高层传出吴为将晋升为总经理助理的消息。吴为听说后心花怒放，干得更加卖力了。

这天，公司传达室的那位相貌平平的女工上楼来送报纸，报纸在办公桌上没有放稳，滑落到地板上了。还没等女工弯腰捡，吴为就严厉地命令道：“快把报纸捡起来！”他没想到女工不甘示弱，回击道：“请你态度放尊重点！”吴为冷笑道：“一个送报纸的，还要怎么尊重？”女工气得一时说不出话来，摔门而去。

办公室里的一个女同事不一会儿也跟着出去了，她找到那个女工安慰道：“你别生气了，别跟他那样的小人计较。别说你了，我们这些经常跟他打交道的，都整天受他的气。他就那副德行，只知道拍上司的马屁，从不把同事放在眼里！你跟老总反映反映，老总会相信你的话的。”

说完，这个女同事就幸灾乐祸地偷着乐了，因为她知道，这个女工是老总乡下的一个表妹。

吴为见提拔他任总经理助理的事没了下文，而且老总对待他也不像以前那样热情了，正想跟人力资源部主管打探一下情况，忽然一纸调令将他调回了市场部。他拿着调令找到老总，坦率地说：“我想知道我做错了什么。”老总说：“从你这一段的工作来看，你还不成熟，还需要在基层部门锻炼。工作无止境，不要以为自己已经做得很好了。相信你回去以后，能够改进自己，做得越来越好。那时，会有重要的岗位让你担当重任的。”

老总这样说，吴为就不好再问，只好垂头丧气地去市场部报到了。后来，他从别人对自己的议论中获悉传达室的女工是老总的表妹，这才知道自己被调离的真正原因。老总鞭策自己的那番话，只不过是老总的借口而已。

用实际行动去尊重同事

有的员工并没有戴“有色眼镜”看待同事，只是觉得同事与自己处于相同的地位，没有必要把尊重表现出来，只要不歧视同事，或者不恶意对待同事就足够了。刻意去尊重同事，反而有一种难为情的感觉。其实，尊重同事是一种工作态度，是职场必备的素质。所以，尊重同事不仅要想在心里，还要落实到行动上。

(1)同事见面主动问候。

在同一个单位里共事，彼此熟悉了，见面也免不了互相问候。试想一下，别人主动问候你时，你是一种什么感觉？当然是一种受尊重的感觉，心里也很高兴。所以，同事见面时要主动问候对方，而不是等着对方向你问候了才作出回应。

(2)热情地对待同事。

你以一副冷漠的神情对待同事，即使你没有不尊重对方的意思，却会使对方容易联想到你瞧不起他，特别是在同事有困难请求你帮助时，你板着一副冷漠的面孔，显出一副事不关己、不感兴趣的样子，一定会伤了对方的心。反之，你热情对待同事，对方就会产生一种受尊重的感觉。即使你对同事的请求无能为力，同事心里也会感到暖暖的。

(3)宽容同事。

你的同事不小心做了对不起你的事，他向你赔礼道歉，你就应该原谅对方。即使同事给你造成了伤害，你也要宽容对方。这样，同事就会觉得你尊重他，并从心里感激你。

(4)关心同事。

无论你的同事取得了成绩，还是遭遇了失败，你都应该及时表示关心。这样会让他觉得他在你心中有一定的地位。所以，你要向取得成绩的同事表示真诚的祝贺，向遭遇失败的同事表示安慰和鼓励，而不是无动于衷，坐视不管。尤其不要对遭遇失败的同事进行冷嘲热讽，贬低对方的工作能力。这样做的后果只能使你化友为敌，并让众人对你敬而远之。

[上一篇] [返回]